Unfortunately, Appybuilder Gold has stopped


#1

v3.23 & v3.24
i think its requirement is not 4.0+, but android 5.0+ cuz i tried on device with 5.1.1 run smoothly. or, did i do something wrong?


#2

Is this issue happening when using companion?


#3

issue with Usb testing.


#4

Is your question related to this topic?


#5

Companion issue solved. now works fine.


#6

Please let us know about issue and how resolved


#7

I don’t know what was issue. I provided screen shot above.

I just stoped adb.exe and appybuilderstarter.exe from task manager.

And uninstalled appybuilderstarter.exe from control panel.

After that i restarted my computer and reinstalled starter.exe.

It’s work fine now. :slight_smile: