To all Extension's Developers


#1

Hi all,

I just want to give a suggestion for all Extension’s Developers: To indicate, in your extensions, what is the minimum API Level that the extension can be used. It helps to determine which minimum API Level our app’s going to be.

In my case I use some extensions and I really don’t know the minimum API Level I can use with all of them. So, I think it will help every user.