Offline appybuilder maxapi sdk 26, problem


#1

Hi everyone. I need to update my app and I can only do it with offline appybuilder because I was unable to convert it to Kodular. Unfortunately the minimum sdk min in appybuilder is 26 and not 28. Can you advise me how can I solve this problem?


#2

Do you have the latest version? I thought that api 28 was implemented.


#3

Built: March 3 2019 Version: none.
Hi Peter, thanks for the prompt reply. I now try to download the last one maybe not updated … I hope.


#4

Can you pm me an aia that is not working?


#5

Hi Peter, I updated the offline version and there is a sdk 28 min. Thanks for your availability.