I have an error of "brolypop" in my app


#1

The error is “brolypop.NederlandsNaarFransVertalenAlleTaalVertaler.Screen2”, this is a translate app, what could do this?

Thanks in advance.


#2

You have to tell more then this. Did you make it yourself? Did you change the packagename?