Google play update problem


#1

hi
when i submit my app to be updating i faced this problem
that my app must be in MAXAPI28 instead of MAXAPI26

what i have to do please help me ?


#2

#3

Please next time search the forum before asking.


#4

No need to worry.From 2019 google play store allow aap with api 28 . But right now api 26 is ok so ignore the warning.