Add SDK versions newer than 7.0


#1

9d - …tunately , (app name) has stopped. any api problem ya other help me. thanks and recently admob some changes Beginning Jan 23, 2018, Google Mobile Ads SDK versions older than 7.0.0 for Android and 7.0.0 for iOS will no longer be supported. Publishers with these older versions will not be able to serve a…


Android ads sdk
#2

AppyBuilder is using much newer sdk and you don’t have to worry about this


In some device app running but in some device app not runnning why?
#3

@JAHIDUL360BD please use logcat to get more information about crash


#4

thanks…